16 Jun 24, 21:27 Nachmittag » Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?





Autor Thema: [ Gelöst ] Probleme beim Hochfahren d. Rechners /mnt/.... ist noch nic"  (Gelesen 5011 mal)

Offline lgnewstep

  • Clubmitglied
  • *
  • Beiträge: 3
Hi Leute

hoffe, dass ist das richtige Forum dafür

beim Hochfahren kommt bei mir seit neustem immer folgende Meldung:
Das Laufwerk für /mnt/..... ist noch nicht bereit oder noch nicht vorhanden.
Was kann ich tun? habe gelesen, dass es mit "S" weitergeht, so fährt er dann auch weiter hoch - aber ich würde gern die meldung wegbekommen.
Hatte zuvor mal eine andere Platte eingehangen - nun ist sie wieder draußen..

Hat jemand tips für mich?

Folgendes System:
Linux mint 17,2 Cinn 64 bit
cinn Ver.:  2.6.13
Kernel: 3.16.0.-38-gen.
Proz.:I7

vileen Dank für eure Hilfen -
PS:im Anhang die Fehlermeldung

Micha
« Letzte Änderung: 16. Januar 2016, 11:36 von lgnewstep »
 

Offline lgnewstep

  • Clubmitglied
  • *
  • Beiträge: 3
Geklärt:
folgende Zeile war Schuld
/dev/disk/by-uuid/868A1CE88A1CD711 /mnt/868A1CE88A1CD711 auto nosuid,nodev,nofail,x-gvfs-show,ro 0 0


# /etc/fstab: static file system information.
#
# Use 'blkid' to print the universally unique identifier for a
# device; this may be used with UUID= as a more robust way to name devices
# that works even if disks are added and removed. See fstab(5).
#
# <file system> <mount point>   <type>  <options>       <dump>  <pass>
# / was on /dev/sdb1 during installation
UUID=7f0db80f-0658-4fc4-b617-305656201f28 /               ext4    errors=remount-ro 0       1
# swap was on /dev/sdb5 during installation
UUID=b2f7843d-863e-440b-859d-c7cfa2d500cc none            swap    sw              0       0
/dev/disk/by-uuid/868A1CE88A1CD711 /mnt/868A1CE88A1CD711 auto nosuid,nodev,nofail,x-gvfs-show,ro 0 0

aus   /etc/fstab  entfernt bzw. deaktiviert..

Gruß
« Letzte Änderung: 31. Dezember 2015, 14:57 von lgnewstep »